4 сообщения в этой теме

Так не нашел правильного ответа в гугле или я кривой.

По этому кто поможет тут буду благодарен проблема такая хотел установить на denwer IPS

но выходит это  Вы не имеют расширение OpenSSL PHP загружен, который требуется.

 

Что делать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ладно решил проблему то теперь при смена языка в ips выходит это  Выбранный язык не поддерживается сервером. чё делать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу