Перейти к содержанию

Рекомендуемые сообщения

Igisimbaev    0

Скажите пожалуйста, безопасно ли использовать версию 3.4 по сравнении с 4.1 ?? Есть уязвимости, угрозы взлома и т.п в версии 3.4??

Посещение:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ciko    2 341

Если установить патчи безопасности можна и сидеть на движке IP.Board 3.4.x но луче обновитса к версии 3.4.9 последния версии линеки 3.4.x.

Так можна установить патчи

https://invisionpower.com/news/9746-ipboard-34x-and-ipgallery-50x-security-update/
https://invisionpower.com/news/9750-ipboard-34x-security-update/

 

Посещение:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость
Эта тема закрыта для публикации ответов.

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×