Перейти к публикации
Поддержка форума IPS4
Хотите присоединиться к остальным пользователям нашей команды? Не стесняйтесь зарегистрируйтесь.

Войти



  • Не рекомендуется на общедоступных компьютерах


  • Забыли пароль?

Или войдите с помощью этих сервисов

Jeka_Pro

Не работает АЦ

Рекомендованные сообщения

Привет всем,у знакомого появилась проблем после установки форума на хостинг,не может войти в АЦ,все работает,но лишь АЦ не пускает.
Версия форума 3.3.4
Какие вообще могут быть предположения?

В файле указал новый домен сайта.
Скрин с АЦ 

0b141341797d2b4ed008ff1e1faa1b8d-full.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
27 минут назад, Jeka_Pro сказал:

UPD устанавливал бекап, домен старый на новый в файле изменил

Смотри в .htaccess на ссылки

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

лог 
66.249.66.216 - - [04/Jan/2018:13:23:17 +0300] "GET /index.php?app=core&module=search&do=search&andor_type=&sid=3d54c2757f86cb1b6e26145adac273e1&search_app_filters[forums][sortKey]=date&search_tags=admin&search_app_filters[forums][sortKey]=date&search_app_filters[forums][searchInKey]=&search_term=&search_app=forums HTTP/1.0" 200 8082 "-" "Mozilla/5.0 (compatible; Googlebot/2.1; +http://www.google.com/bot.html)"

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Логи error сморите, то, что вы выложили, это кусок обычного лога, не ошибок

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

  • Сейчас на странице    0 пользователей

    Нет пользователей, просматривающих эту страницу.

×